1
Vote

Code generator selects wrong CodeDomProvider

description

If no .NET version is set for the templates and the application runs under .NET 3.5, the CodeDomProvider for .NET 2.0 is selected.

comments